Aller au contenu


connection


  • Ce sujet est fermé Ce sujet est fermé
136 réponses à ce sujet

#31 gogedriss

gogedriss

    Écuyer de Sylvaforis

  • Joueur
  • PipPipPip
  • 181 messages

Posté 28/08/2006 - 21:52

:blink: masaru, pq se bug vien d'apparaitre et n'existait pas avant?
Image IPB
Fondateur des Angels and renagades

#32 Kichigai

Kichigai

    Chevalier de Sylvaforis

  • Joueur
  • PipPipPipPipPip
  • 819 messages

Posté 28/08/2006 - 21:55

peut-être tout simplement qu'ils testent une nouvelle fonctionalité, wait and see ;)
Avez-vous déjà été agressé par un écureuil névrosé en tutu rose ?... ça fait peur, hein ?

#33 tiflo

tiflo

    Écuyer d'Éongard

  • Joueur
  • PipPip
  • 40 messages

Posté 29/08/2006 - 01:31

Juste une petite idée au passage :

le rajout d'un bouton "Effacer toutes les sessions actives de ce perso" sur la page de message d'erreur ?

#34 Yann Solo

Yann Solo

    Écuyer de Sylvaforis

  • Joueur
  • PipPipPip
  • 105 messages

Posté 29/08/2006 - 07:17

1) Même problème que tout le monde
2) J'ai vidé le cache (pas les cookies, sur le coup j'avais oublié)
3) J'ai cliqué sur ce lien

Voir le messageStrike, le 28/08/06 à 00:18, dit :

Quand j'ai eu ce problème j'ai tapé la requète suivante :
http://www.animefight.com/index.php?action=logout
Et pouf ça marche...

Modifié par Yann Solo, 29/08/2006 - 07:18.

(Ex-)Affiliation: Guilde de la Lumière
(Ex-)Grade: Chevalier Sacré

#35 Manf

Manf

    Garde de Sylvaforis

  • Joueur
  • PipPipPipPip
  • 376 messages

Posté 29/08/2006 - 09:10

Meme probleme sur mes persos, j'ai vidé le cache et les cookies, mais rien à faire ... le jeu a dû me detester apres que j ai gagne le bel objet ... ^^.

Edit : Je viens de deco/reco ca ne marche pas :-( .

Edit 2 : Ben j 'ai attendu et maintenant ca remarche ...

Edit 3 : Je deco, je me reco et ca ne marche plus -_

Modifié par Manf, 29/08/2006 - 10:40.


#36 White Spirit

White Spirit

    Garde de Sylvaforis

  • Joueur
  • PipPipPipPip
  • 412 messages

Posté 29/08/2006 - 10:30

AUjourd'hui, le problème persiste !

Je suis le refresh en ce moment et mes personnages se déconnectent au bout de 5 minutes d'actualisation de pages ( oO) !

J'essaye de me reconnecter : impossible !

Vive le refresh :S

#37 Vamp

Vamp

    Chevalier de Sylvaforis

  • Joueur
  • PipPipPipPipPip
  • 873 messages

Posté 29/08/2006 - 11:14

J'ai eu la même chose j'ai déco sans raison pendant que je refresher la Carte pour avancer :).


Image IPB

Image IPB

« Je considère en tout cas la violence comme une moyen peu économique de parvenir à ses fins. Il y a toujours de meilleures méthodes, encore qu'elles soient parfois moins directes. »
[ Fondation ]
Isaac Asimov


#38 White Spirit

White Spirit

    Garde de Sylvaforis

  • Joueur
  • PipPipPipPip
  • 412 messages

Posté 29/08/2006 - 13:10

Tu as raison.
Moi ça me l'a fait maintenant :

pendant 30 secondes, plus d'infobox et ensuite j'ai été déconnecté  :angry:

:blink:  :blink:  :blink:

#39 petitcoeur

petitcoeur

    Chevalier d'Oniirÿs

  • Joueur
  • PipPipPipPipPipPip
  • 1 415 messages

Posté 29/08/2006 - 13:17

oui en faite,le bug est que le jeu confond plusieurs perso lorsqu'on a plusieurs session d'ouverte,je précise bien des perso payé,a cause de cela on ne peu pas jouer a plusieurs perso payé sinon ça mélange tout,ce qui est très ennuyeux :( car après le jeu nous empêche ne nous connecter pendant plus d'une heure!

barduck précision time
Image IPB

FORUM
La guilde des saiyans d'élite,avec uniquement les meilleurs guerriers de l'espace qui n'ont peur de rien ni personne!

#40 Yann Solo

Yann Solo

    Écuyer de Sylvaforis

  • Joueur
  • PipPipPip
  • 105 messages

Posté 29/08/2006 - 13:59

Voir le messagepetitcoeur, le 29/08/06 à 14:17, dit :

oui en faite,le bug est que le jeu confond plusieurs perso lorsqu'on a plusieurs session d'ouverte
Même pas, moi j'avais qu'un perso, je refresh tranquillou, et paf, déco / bug

Et cette fois le truc qui a marché ce matin marche plus :unsure:
(Ex-)Affiliation: Guilde de la Lumière
(Ex-)Grade: Chevalier Sacré

#41 [ZeN]Zell

[ZeN]Zell

    Garde de Sylvaforis

  • Joueur
  • PipPipPipPip
  • 209 messages

Posté 29/08/2006 - 14:19

pareil avec van der mime :(  

Snifff !!

PS: Polo, si j'ai envie de rajouter un post, je le rajoute, ca montre que ca touche tout le monde , meme si masaru l'a compris

Internet Explorer perso pour moi, et le fameux lien merdouille :)
Si vous avez un problème, notre équipe de journalistes est la pour vous aider !
C'est  Sans Aucun Doute !!!

Image IPB

#42 tonytony chopper

tonytony chopper

    Garde de Sylvaforis

  • Joueur
  • PipPipPipPip
  • 209 messages

Posté 29/08/2006 - 14:31

Probleme de connection aussi, mais différent. Quand je me connect ça marche, apres j'ai la page des news, et quand je clique sur une des cases du haut pour effectuer une action, ça me deconecte et ramène a la page de connection...donc depuis hiers je peux plus me connecter.

#43 (WoR)Denser

(WoR)Denser

    Écuyer d'Éongard

  • Joueur
  • PipPip
  • 99 messages

Posté 29/08/2006 - 14:35

Moi c'est des que je veux acheter un objet : erk  :(

#44 serru

serru

    Garde de Sylvaforis

  • Joueur
  • PipPipPipPip
  • 235 messages

Posté 29/08/2006 - 15:45

Bon moi ça me le fait aussi mais seulement depuis que je suis payé, je n'ai qu'un perso et ça ne se produit que lorsque je ferme la page d'Animefight (En gros pas de problème tant que je suis sur le site.
Image IPB

#45 White Spirit

White Spirit

    Garde de Sylvaforis

  • Joueur
  • PipPipPipPip
  • 412 messages

Posté 29/08/2006 - 15:47

Moi mes 3 persos se sont encore déconnectés les 3 en même temps et impossible de les reconnecter :S

J'espère que ce problème sera vite résolu ;) car ça commence à me fatigué de jouer une heure et ensuite de devoir attendre encore une heure pour pouvoir rejouer  <_<




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users