Aller au contenu


probleme d'inscription


  • Ce sujet est fermé Ce sujet est fermé
5 réponses à ce sujet

#1 -GoN-

-GoN-

    Villageois

  • Joueur
  • Pip
  • 8 messages

Posté 01/03/2006 - 17:45

je sais pas si c'est le bon endroit mais bon ...

pour faire simple je me suis créé un perso et 2 clone. (jusque la tout va bien)

le probleme c'est que je n'ai toujours pas recu le mail ...

divers info :

_ je suis sur AOL
_ j'utilise mozilla firefox

mes personnage :

_ The_gentleman
_ -sven-san-
_ _sven-san_

#2 Space

Space

    Le blagueur incompris

  • Maitre de Jeu
  • 1 361 messages

Posté 01/03/2006 - 17:51

Faut attendre un des admins , par contre pour les deux perso "sven-san-" et "_sven-san_" ils seront refusé meme si les mail passent. Les caractères spéciaux etant refusés en debut et/ou fin de pseudo.

Image IPB

[14:51] <@J_C> je griffe et je tire les cheveux aussi


#3 -GoN-

-GoN-

    Villageois

  • Joueur
  • Pip
  • 8 messages

Posté 01/03/2006 - 18:12

merci de la réponse  :)

#4 -GoN-

-GoN-

    Villageois

  • Joueur
  • Pip
  • 8 messages

Posté 01/03/2006 - 22:02

désolé le double post mais je me suis souvenu que :

_ a la fin de l'inscription : on recevai le mail, on confiramait puis on attandait l'administrateur. je pense que c'est toujours ca hors sans le mail pas de confirmation et sans confirmation l'administrateur ne vois pas notre demande et donc ... pas de jeu

#5 goku1989

goku1989

    Chevalier d'Oniirÿs

  • Joueur
  • PipPipPipPipPipPip
  • 1 351 messages

Posté 05/03/2006 - 11:39

moi se que je ferait dans ce cas la c'est de me connecter avec ces persos et de demander a renvoyer le mail et verifier si je n'ai pas fait d'erreur en tapant l'adresse donc je te conseillerais de faire de meme car tu n'as peut etre pas recu les mails car tu a peut etre fait une faute en tapant l'adresse

16/06/2011 18:42 >> Rashnak a réussi une fusion et obtient l'objet Shenron
Image IPB

Image IPB


#6 -GoN-

-GoN-

    Villageois

  • Joueur
  • Pip
  • 8 messages

Posté 05/03/2006 - 12:58

désolé j'ai déja renvoyer le mail plusieurs fois et en se qui concerne les fautes d'orthographe j'ai déja vérifier.




0 utilisateur(s) li(sen)t ce sujet

0 members, 0 guests, 0 anonymous users